 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>	<meta charset="UTF-8" />
<title>Equipos profesionales de Acompañamiento Educativo (EPAE) Marcos Juárez &#8211; Nuevo Día Leones</title> 
<meta name="keywords" content="Nuevo Dia, Leones, Cordoba, semanario, periodismo, diarios de Leones, Fiesta Nacional del Trigo, tribuna de lectores, deportes, politica, policiales, opinión, Fiesta del Trigo, LU9HJZ, Desatec Web"/>
	<link rel="stylesheet" href="http://www.nuevodialeones.com/wp-content/themes/newspapertimes/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://www.nuevodialeones.com/images/favicon.ico"/>
    <link rel="shortcut icon" href="http://www.nuevodialeones.com/images/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Nuevo Día Leones RSS Feed" href="http://www.nuevodialeones.com/feed/" />
	<link rel="pingback" href="http://www.nuevodialeones.com/xmlrpc.php" />
	<script type="text/javascript" src="http://www.nuevodialeones.com/wp-content/themes/newspapertimes/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://www.nuevodialeones.com/wp-content/themes/newspapertimes/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #db1515 !important;} .custom1 a{color:#db1515 !important;} .custom2{border-top:3px solid #db1515 !important;}  .custom2 a{color:#db1515 !important}  .custom3{border-top:3px solid #ff8400 !important;}  .custom3 a{color:#ff8400 !important} .custom4{border-top:3px solid #03910c !important;} .custom4 a{color:#03910c !important} .custom5{border-top:3px solid #d611af !important;} .custom5 a{color:#d611af !important} .custom6{border-top:3px solid #000000 !important;} .custom6 a{color:#000000 !important} .custom7{border-top:3px solid #db1515 !important;} .custom7 a{color:#db1515 !important}    
.custom8{border-top:3px solid #212229 !important;} .custom8 a{color:#212229 !important} .custom9{border-top:3px solid #db1515 !important;} .custom9 a{color:#db1515 !important} .custom10{border-top:3px solid #db1515 !important;} .custom10 a{color:#db1515 !important} .custom11{border-top:3px solid #db1515 !important;} .custom11 a{color:#db1515 !important} .custom12{border-top:3px solid #db1515 !important;} .custom12 a{color:#db1515 !important}     </style>
  	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuevodialeones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css'  href='http://www.nuevodialeones.com/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.nuevodialeones.com/wp-content/plugins/lightbox-plus/css/blackbox/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.nuevodialeones.com/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nuevodialeones.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nuevodialeones.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nuevodialeones.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuevodialeones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nuevodialeones.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marta Díaz, campeona nacional en San Luis' href='http://www.nuevodialeones.com/marta-diaz-campeona-nacional-en-san-luis/' />
<link rel='next' title='Robaron autopartes de camiones en depósito de General Roca' href='http://www.nuevodialeones.com/robaron-autopartes-de-camiones-en-deposito-de-general-roca/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.nuevodialeones.com/equipos-profesionales-de-acompanamiento-educativo-epae-marcos-juarez/" />
<link rel='shortlink' href='http://www.nuevodialeones.com/?p=8766' />
<link rel="alternate" type="application/json+oembed" href="http://www.nuevodialeones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevodialeones.com%2Fequipos-profesionales-de-acompanamiento-educativo-epae-marcos-juarez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuevodialeones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevodialeones.com%2Fequipos-profesionales-de-acompanamiento-educativo-epae-marcos-juarez%2F&#038;format=xml" />
			<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
				<!-- Start ios -->
		<script type="text/javascript">
			( function( $ ){
				$( document ).ready( function() {
					$( '#fancybox-overlay' ).css( {
						'width' : $( document ).width()
					} );
				} );
			} )( jQuery );
		</script>
		<!-- End ios -->
	<!-- <meta name="vfb" version="2.9.2" /> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #871301; background-image: url("http://www.nuevodiaonline.com.ar/wp-content/uploads/2013/08/fondo.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
 <link rel="canonical" href="http://www.nuevodialeones.com/equipos-profesionales-de-acompanamiento-educativo-epae-marcos-juarez/" /> 
</head> <body><div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-topmenu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.nuevodialeones.com/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.nuevodialeones.com/staff/">Staff</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://www.nuevodialeones.com/tarifario/">Tarifario</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545"><a href="http://www.nuevodialeones.com/suscribase-a-nuevo-dia/">Suscríbase a Nuevo Día</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.nuevodialeones.com/contacto/">Contacto</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.nuevodialeones.com/leones/">Ciudad de Leones</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">Lunes 24 Abril, 2017</div>
        <div class="cb"></div>
    </div>	    

    <div id="header2">
    <div id="logoleft"><a href="http://www.nuevodialeones.com/suscribase-a-nuevo-dia"><img src="http://www.nuevodialeones.com/images/logo40nuevo.png" alt="Nuevo Día - 40 años en Leones y la Región" /></a></div>
   
   
     
          <div id="logoright" style="width:auto !important">
    <!-- www.TuTiempo.net - Ancho:318px - Alto:87px -->
<div id="TT_vBnALhdhdMncne8KKfxkk1k116lKF4lEE2JDD"><h2><a href="http://www.tutiempo.net">El Tiempo</a></h2><a href="http://www.tutiempo.net/leones.html">El tiempo en Leones</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vBnALhdhdMncne8KKfxkk1k116lKF4lEE2JDD"></script>    </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://www.nuevodialeones.com/wp-content/themes/newspapertimes/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://www.nuevodialeones.com/primera-campana-de-vacunacion-antirrabica-gratuita/" rel="bookmark" title="Permanent Link: Primera campaña de vacunación antirrábica gratuita">Primera campaña de vacunación antirrábica gratuita</a></li>    <li><a href="http://www.nuevodialeones.com/se-presento-el-programa-escuelas-mas-seguras/" rel="bookmark" title="Permanent Link: Se presentó el programa: “Escuelas más seguras”">Se presentó el programa: “Escuelas más seguras”</a></li>    <li><a href="http://www.nuevodialeones.com/celeste-tomassini-integrante-del-grupo-scout-leon-dorado-contribuimos-a-la-educacion-de-los-jovenes-a-traves-de-valores/" rel="bookmark" title="Permanent Link: Celeste Tomassini, integrante del Grupo Scout “León Dorado” “Contribuimos a la educación de los jóvenes a través de valores”">Celeste Tomassini, integrante del Grupo Scout “León Dorado” “Contribuimos a la educación de los jóvenes a través de valores”</a></li>    <li><a href="http://www.nuevodialeones.com/se-inicia-la-construccion-del-nuevo-edificio-de-la-comisaria-de-leones/" rel="bookmark" title="Permanent Link: Se inicia la construcción del nuevo edificio de la Comisaría de Leones">Se inicia la construcción del nuevo edificio de la Comisaría de Leones</a></li>    <li><a href="http://www.nuevodialeones.com/productivo-encuentro-entre-intendente-bussi-y-ministro-massei/" rel="bookmark" title="Permanent Link: Productivo encuentro entre Intendente Bussi y Ministro Massei">Productivo encuentro entre Intendente Bussi y Ministro Massei</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>

   
  <li><a href="https://www.facebook.com/Nuevodialeones" target="_blank"><img src="http://www.nuevodialeones.com/wp-content/themes/newspapertimes/images/facebook.png" /></a> </li>            <li><a href="http://www.youtube.com/channel/UCDd3-XBax5Qpug_yOz0OLiQ/videos" target="_blank"><img src="http://www.nuevodialeones.com/wp-content/themes/newspapertimes/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/nuevodialeones" target="_blank"><img src="http://www.nuevodialeones.com/wp-content/themes/newspapertimes/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-noticias" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://www.nuevodialeones.com/index.php">Inicio</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.nuevodialeones.com/category/leones/">Leones</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341"><a href="http://www.nuevodialeones.com/category/sudeste/">Sudeste</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://www.nuevodialeones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="http://www.nuevodialeones.com/category/cartalectores/">Carta de Lectores</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.nuevodialeones.com/category/deportes/">Deportes</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://www.nuevodialeones.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.nuevodialeones.com/category/infond/">Informes ND</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://www.nuevodialeones.com/category/salud/">Salud</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://www.nuevodialeones.com/category/moda/">Moda</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.nuevodialeones.com/category/turismo/">Turismo</a></li>
</ul></div></ul></div>
          </div>
    </div>
  	</div>
    <div id="section">

<div id="header6">
<div id="bannertops" style="width:100%; text-align:center;"><a href="http://www.nuevodialeones.com/"><img src="http://www.nuevodialeones.com/wp-content/uploads/2017/01/nuevodia-1.gif" alt="" width="980" height="120" /></a></div>

</div>

  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publicado: 24 de Abril de 2017 </b></div>
<div id="datemeta_r"><a href="http://www.nuevodialeones.com/category/sudeste/" rel="category tag">Sudeste</a> </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Equipos profesionales de Acompañamiento Educativo (EPAE) Marcos Juárez</h2>
 


              
  
    <center></center> 
			<div class="entry">

 			  <p>Los equipos profesionales de acompañamiento educativo (EPAE) informan a la región que continuarán acompañando a las escuelas en el objetivo conjunto de garantizar la educación como derecho para todos.</p>
<p>Los proyectos para el año 2017 son: brindar asistencia, capacitación y orientación a las instituciones de los distintos niveles y modalidades. Realizar capacitación brindando herramientas conceptuales y metodológicas que favorezcan la vida institucional. Generar redes con las organizaciones provinciales, municipales, ONG y privadas para optimizar el trabajo articulado en el acompañamiento del proceso educativo.</p>
<p><strong>Acerca de los EPAE</strong></p>
<p>Los Equipos Profesionales de Acompañamiento Educativo, EPAE, son equipos pertenecientes a la Subsecretaría de Promoción de la Igualdad y Calidad Educativa del Ministerio de Educación de la Provincia. Están integrados por profesionales de diversas disciplinas. En Marcos Juárez, el equipo está conformado por dos psicopedagogas y una trabajadora social. Tiene como misión el acompañamiento de los procesos de enseñanza- aprendizaje, contribuyendo a la generación de condiciones pedagógicas institucionales favorables para garantizar el derecho a la educación de todos los niños, niñas, jóvenes y adultos que transitan nuestro sistema educativo, en todos sus niveles y modalidades.</p>
<p>Datos de Contacto: EPAE San Martín 616. E mail: <a href="mailto:epaemarcosjuarez@hotmail.com">epaemarcosjuarez@hotmail.com</a>. Tel: 3472 509653 – 522926.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias Relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.nuevodialeones.com/vendia-cocaina-y-marihuana-en-un-taller-mecanico-en-bell-ville/"><img width="150" height="125" src="http://www.nuevodialeones.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-14-at-4.15.26-AM-150x125.jpeg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.nuevodialeones.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-14-at-4.15.26-AM-150x125.jpeg 150w, http://www.nuevodialeones.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-14-at-4.15.26-AM-55x45.jpeg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.nuevodialeones.com/vendia-cocaina-y-marihuana-en-un-taller-mecanico-en-bell-ville/" rel="bookmark" title="Vendía cocaína y marihuana en un taller mecánico en Bell Ville">Vendía cocaína y marihuana en un taller mecánico en Bell Ville</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.nuevodialeones.com/noetinger-continua-la-construccion-de-la-obra-sistema-de-desagues-cloacales/"><img width="150" height="125" src="http://www.nuevodialeones.com/wp-content/uploads/2017/04/20170404_171326_resized-FILEminimizer-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.nuevodialeones.com/wp-content/uploads/2017/04/20170404_171326_resized-FILEminimizer-150x125.jpg 150w, http://www.nuevodialeones.com/wp-content/uploads/2017/04/20170404_171326_resized-FILEminimizer-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.nuevodialeones.com/noetinger-continua-la-construccion-de-la-obra-sistema-de-desagues-cloacales/" rel="bookmark" title="Noetinger: Continúa la construcción de la Obra Sistema de Desagues Cloacales">Noetinger: Continúa la construcción de la Obra Sistema de Desagues Cloacales</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.nuevodialeones.com/es-inedito-en-la-provincia-gobierno-municipal-de-san-marcos-con-intendente-vecinalista-y-pte-concejo-de-upc/"><img width="150" height="125" src="http://www.nuevodialeones.com/wp-content/uploads/2017/04/Claudia-Godoy-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.nuevodialeones.com/wp-content/uploads/2017/04/Claudia-Godoy-150x125.jpg 150w, http://www.nuevodialeones.com/wp-content/uploads/2017/04/Claudia-Godoy-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.nuevodialeones.com/es-inedito-en-la-provincia-gobierno-municipal-de-san-marcos-con-intendente-vecinalista-y-pte-concejo-de-upc/" rel="bookmark" title="Es inédito en la Provincia: gobierno municipal de San Marcos con intendente Vecinalista y Pte. Concejo de UpC">Es inédito en la Provincia: gobierno municipal de San Marcos con intendente Vecinalista y Pte. Concejo de UpC</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.nuevodialeones.com/cidi-movil-para-productores-agropecuarios-en-el-departamento-marcos-juarez/"><img width="150" height="125" src="http://www.nuevodialeones.com/wp-content/uploads/2017/03/cidi-final-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.nuevodialeones.com/wp-content/uploads/2017/03/cidi-final-150x125.jpg 150w, http://www.nuevodialeones.com/wp-content/uploads/2017/03/cidi-final-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.nuevodialeones.com/cidi-movil-para-productores-agropecuarios-en-el-departamento-marcos-juarez/" rel="bookmark" title="CIDI móvil para productores agropecuarios en el departamento Marcos Juárez">CIDI móvil para productores agropecuarios en el departamento Marcos Juárez</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 





</div> </div><div>

 </div>   </div>  

<div align=right>
<iframe src="http://www.nuevodialeones.com/publiarticulo.htm" style="height: 770px; padding: 0px; border-style: solid; border-color: #ffffff; border-width: 2px;" width="300" align=center scrolling="no"></iframe>
</div>

     </div>
   <div id="aside">
      
    <div id="ad8nd" style="width:100%; text-align:center;"><embed src="http://www.nuevodialeones.com/publicidad/informeND.swf" bgcolor="#FFFFFF" allowscriptaccess="always" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" id="multimedia" wmode="transparent" allowfullscreen="true" width="290" height="250" style="background-color: #ffffff" vspace="0"></div><div style="margin-top: 10px;"></div><div id="mrtindiva">
<ul class="tabs">
    <li><a href="#tab2">Categorias</a></li>
        <li><a href="#tab3">Etiquetas</a></li>
</ul>
<div class="tab_container">
    <div id="tab1" class="tab_content">

      
 
    </div>
    <div id="tab2" class="tab_content">
      <div class="section widget_categories2">
			<ul>
					<li class="cat-item cat-item-34"><a href="http://www.nuevodialeones.com/category/cartalectores/" >Carta de Lectores</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.nuevodialeones.com/category/cartelera/" >Cartelera</a>
</li>
	<li class="cat-item cat-item-1335"><a href="http://www.nuevodialeones.com/category/centenario-de-leones/" >Centenario de Leones</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.nuevodialeones.com/category/cocina/" >Cocina</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.nuevodialeones.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.nuevodialeones.com/category/destacadas/" >Destacadas</a>
</li>
	<li class="cat-item cat-item-1151"><a href="http://www.nuevodialeones.com/category/elecciones-municipales/" >Elecciones Municipales</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.nuevodialeones.com/category/espectaculos/" >Espectáculos</a>
</li>
	<li class="cat-item cat-item-278"><a href="http://www.nuevodialeones.com/category/fiesta-nacional-del-trigo/" >Fiesta Nacional del Trigo</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.nuevodialeones.com/category/infond/" >Informes Nuevo Día</a>
</li>
	<li class="cat-item cat-item-244"><a href="http://www.nuevodialeones.com/category/leones/" >Leones</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.nuevodialeones.com/category/leones-locales/" >Leones-Locales</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.nuevodialeones.com/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.nuevodialeones.com/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.nuevodialeones.com/category/rotativas/" >rotativas</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.nuevodialeones.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.nuevodialeones.com/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.nuevodialeones.com/category/sudeste/" >Sudeste</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.nuevodialeones.com/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.nuevodialeones.com/category/turismo/" >Turismo</a>
</li>
 
			</ul>
		</div>
    </div>

     <div id="tab3" class="tab_content">

   <a href='http://www.nuevodialeones.com/tag/anses/' class='tag-link-271 tag-link-position-1' title='13 temas' style='font-size: 9.8064516129032pt;'>ANSES</a>
<a href='http://www.nuevodialeones.com/tag/beatriz/' class='tag-link-880 tag-link-position-2' title='15 temas' style='font-size: 10.258064516129pt;'>beatriz</a>
<a href='http://www.nuevodialeones.com/tag/bomberos/' class='tag-link-251 tag-link-position-3' title='10 temas' style='font-size: 8.8129032258065pt;'>bomberos</a>
<a href='http://www.nuevodialeones.com/tag/bussi/' class='tag-link-599 tag-link-position-4' title='33 temas' style='font-size: 13.238709677419pt;'>Bussi</a>
<a href='http://www.nuevodialeones.com/tag/candidata/' class='tag-link-326 tag-link-position-5' title='15 temas' style='font-size: 10.258064516129pt;'>Candidata</a>
<a href='http://www.nuevodialeones.com/tag/carlos/' class='tag-link-513 tag-link-position-6' title='19 temas' style='font-size: 11.161290322581pt;'>Carlos</a>
<a href='http://www.nuevodialeones.com/tag/carnavales/' class='tag-link-303 tag-link-position-7' title='8 temas' style='font-size: 8pt;'>Carnavales</a>
<a href='http://www.nuevodialeones.com/tag/club/' class='tag-link-56 tag-link-position-8' title='16 temas' style='font-size: 10.529032258065pt;'>Club</a>
<a href='http://www.nuevodialeones.com/tag/club-leones/' class='tag-link-86 tag-link-position-9' title='46 temas' style='font-size: 14.503225806452pt;'>Club Leones</a>
<a href='http://www.nuevodialeones.com/tag/club-sarmiento/' class='tag-link-66 tag-link-position-10' title='21 temas' style='font-size: 11.522580645161pt;'>Club Sarmiento</a>
<a href='http://www.nuevodialeones.com/tag/concejo/' class='tag-link-109 tag-link-position-11' title='16 temas' style='font-size: 10.529032258065pt;'>Concejo</a>
<a href='http://www.nuevodialeones.com/tag/consorcio/' class='tag-link-1045 tag-link-position-12' title='10 temas' style='font-size: 8.8129032258065pt;'>consorcio</a>
<a href='http://www.nuevodialeones.com/tag/cordoba/' class='tag-link-178 tag-link-position-13' title='62 temas' style='font-size: 15.677419354839pt;'>Cordoba</a>
<a href='http://www.nuevodialeones.com/tag/escba/' class='tag-link-43 tag-link-position-14' title='17 temas' style='font-size: 10.8pt;'>ESCBA</a>
<a href='http://www.nuevodialeones.com/tag/escuela/' class='tag-link-65 tag-link-position-15' title='10 temas' style='font-size: 8.8129032258065pt;'>Escuela</a>
<a href='http://www.nuevodialeones.com/tag/fabian/' class='tag-link-1002 tag-link-position-16' title='11 temas' style='font-size: 9.1741935483871pt;'>fabian</a>
<a href='http://www.nuevodialeones.com/tag/fabian-francioni/' class='tag-link-98 tag-link-position-17' title='13 temas' style='font-size: 9.8064516129032pt;'>Fabián Francioni</a>
<a href='http://www.nuevodialeones.com/tag/fiesta/' class='tag-link-145 tag-link-position-18' title='56 temas' style='font-size: 15.316129032258pt;'>Fiesta</a>
<a href='http://www.nuevodialeones.com/tag/fiesta-nacional-del-trigo-2/' class='tag-link-282 tag-link-position-19' title='22 temas' style='font-size: 11.703225806452pt;'>fiesta nacional del trigo</a>
<a href='http://www.nuevodialeones.com/tag/francioni/' class='tag-link-612 tag-link-position-20' title='25 temas' style='font-size: 12.154838709677pt;'>francioni</a>
<a href='http://www.nuevodialeones.com/tag/frente/' class='tag-link-889 tag-link-position-21' title='10 temas' style='font-size: 8.8129032258065pt;'>Frente</a>
<a href='http://www.nuevodialeones.com/tag/garetto/' class='tag-link-817 tag-link-position-22' title='14 temas' style='font-size: 10.077419354839pt;'>Garetto</a>
<a href='http://www.nuevodialeones.com/tag/intendente/' class='tag-link-230 tag-link-position-23' title='22 temas' style='font-size: 11.703225806452pt;'>intendente</a>
<a href='http://www.nuevodialeones.com/tag/inundaciones/' class='tag-link-444 tag-link-position-24' title='11 temas' style='font-size: 9.1741935483871pt;'>inundaciones</a>
<a href='http://www.nuevodialeones.com/tag/ipetym-256/' class='tag-link-140 tag-link-position-25' title='8 temas' style='font-size: 8pt;'>IPETYM 256</a>
<a href='http://www.nuevodialeones.com/tag/juarez/' class='tag-link-897 tag-link-position-26' title='11 temas' style='font-size: 9.1741935483871pt;'>juarez</a>
<a href='http://www.nuevodialeones.com/tag/leones/' class='tag-link-1130 tag-link-position-27' title='313 temas' style='font-size: 22pt;'>Leones</a>
<a href='http://www.nuevodialeones.com/tag/leones-locales/' class='tag-link-1129 tag-link-position-28' title='12 temas' style='font-size: 9.4451612903226pt;'>Leones-Locales</a>
<a href='http://www.nuevodialeones.com/tag/lorena/' class='tag-link-958 tag-link-position-29' title='25 temas' style='font-size: 12.154838709677pt;'>lorena</a>
<a href='http://www.nuevodialeones.com/tag/lozano/' class='tag-link-881 tag-link-position-30' title='18 temas' style='font-size: 10.98064516129pt;'>lozano</a>
<a href='http://www.nuevodialeones.com/tag/marcos/' class='tag-link-896 tag-link-position-31' title='11 temas' style='font-size: 9.1741935483871pt;'>marcos</a>
<a href='http://www.nuevodialeones.com/tag/marcos-juarez/' class='tag-link-58 tag-link-position-32' title='22 temas' style='font-size: 11.703225806452pt;'>Marcos Juárez</a>
<a href='http://www.nuevodialeones.com/tag/municipalidad/' class='tag-link-68 tag-link-position-33' title='34 temas' style='font-size: 13.329032258065pt;'>Municipalidad</a>
<a href='http://www.nuevodialeones.com/tag/nacional/' class='tag-link-118 tag-link-position-34' title='29 temas' style='font-size: 12.787096774194pt;'>Nacional</a>
<a href='http://www.nuevodialeones.com/tag/noetinger/' class='tag-link-188 tag-link-position-35' title='33 temas' style='font-size: 13.238709677419pt;'>Noetinger</a>
<a href='http://www.nuevodialeones.com/tag/policia/' class='tag-link-62 tag-link-position-36' title='17 temas' style='font-size: 10.8pt;'>Policia</a>
<a href='http://www.nuevodialeones.com/tag/reina/' class='tag-link-117 tag-link-position-37' title='23 temas' style='font-size: 11.883870967742pt;'>Reina</a>
<a href='http://www.nuevodialeones.com/tag/san-marcos-sud/' class='tag-link-64 tag-link-position-38' title='13 temas' style='font-size: 9.8064516129032pt;'>San Marcos Sud</a>
<a href='http://www.nuevodialeones.com/tag/sarmiento/' class='tag-link-57 tag-link-position-39' title='16 temas' style='font-size: 10.529032258065pt;'>Sarmiento</a>
<a href='http://www.nuevodialeones.com/tag/sociedad/' class='tag-link-1128 tag-link-position-40' title='8 temas' style='font-size: 8pt;'>Sociedad</a>
<a href='http://www.nuevodialeones.com/tag/sociedad-rural/' class='tag-link-386 tag-link-position-41' title='10 temas' style='font-size: 8.8129032258065pt;'>Sociedad Rural</a>
<a href='http://www.nuevodialeones.com/tag/torregiani/' class='tag-link-124 tag-link-position-42' title='9 temas' style='font-size: 8.4516129032258pt;'>Torregiani</a>
<a href='http://www.nuevodialeones.com/tag/trigo/' class='tag-link-119 tag-link-position-43' title='92 temas' style='font-size: 17.212903225806pt;'>Trigo</a>
<a href='http://www.nuevodialeones.com/tag/ucr/' class='tag-link-390 tag-link-position-44' title='14 temas' style='font-size: 10.077419354839pt;'>UCR</a>
<a href='http://www.nuevodialeones.com/tag/villa-maria/' class='tag-link-28 tag-link-position-45' title='8 temas' style='font-size: 8pt;'>Villa María</a>
    </div>

</div>  </div>

			<div id="sidebar">
<div class="adspace-widget widget">		<div id="ad7nd" style="width:100%; text-align:center;"><embed src="http://www.nuevodialeones.com/publicidad/hogardenovios.swf" bgcolor="#FFFFFF" allowscriptaccess="always" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" id="multimedia" wmode="transparent" allowfullscreen="true" width="300" height="200" style="background-color: #ffffff" vspace="0"></div> 		
		<br /><br /></div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.nuevodialeones.com"><img src="http://www.nuevodialeones.com/images/logo40nuevo.png" alt="Nuevo Día - 40 años en Leones y la Región" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.nuevodialeones.com/">
<input type="text" name="s" value=" Buscar" onblur="if(this.value=='') this.value=' Buscar';" onfocus="if(this.value==' Buscar') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-noticias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://www.nuevodialeones.com/index.php">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.nuevodialeones.com/category/leones/">Leones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341"><a href="http://www.nuevodialeones.com/category/sudeste/">Sudeste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://www.nuevodialeones.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="http://www.nuevodialeones.com/category/cartalectores/">Carta de Lectores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.nuevodialeones.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://www.nuevodialeones.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.nuevodialeones.com/category/infond/">Informes ND</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://www.nuevodialeones.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://www.nuevodialeones.com/category/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.nuevodialeones.com/category/turismo/">Turismo</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Configuración y hospedaje Desatec Web 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:500,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"900",maxHeight:"700",current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",slideshow:true,slideshowSpeed:3500,slideshowStart:"Iniciar",slideshowStop:"Parar",top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.nuevodialeones.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.nuevodialeones.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nuevodialeones.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nuevodialeones.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.nuevodialeones.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
	  </body> </html>